Kategorien
Allgemein

GPGMail unter Mac OS X 10.9 installieren

Wer bereits versucht hat unter Mavericks bzw. Mail 7.0 GPGMail zu installieren wird schnell darauf gestoßen sein das es nicht funktioniert da der Stable Build nicht kompatibel ist.